Subject: AucTeX only with emacs?
To: None <>
From: Frank Knappe <>
List: tech-pkg
Date: 06/07/2002 21:52:44

I'm only using Xemacs and wanted to install AucTeX.
But when I make a make install in the auctex directory it 
want to install emacs, which I do not want to use.

Ciao , Frank .