Subject: Re: obsolete packages
To: Frank Knappe <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 06/05/2002 13:41:47
On Wed, 5 Jun 2002, Frank Knappe wrote:

> less "+REQUIRED_BY" doesn't worked.

+ is used by less(1) as an option.

Many gnu (and other tools) allow "--" to end the options.

So use:

  less -- +REQUIRED_BY


  less ./+REQUIRED_BY

   Jeremy C. Reed