Subject: Re: obsolete packages
To: None <>
From: Frank Knappe <>
List: tech-pkg
Date: 06/05/2002 22:21:33
On Wed, 5 Jun 2002, Thomas Klausner wrote:
> Just remove it.
> 	pkg_delete kdesupport2

Okay, that worked.

The question is now, how can I found out, if other packages are
depending upon the package which I want to remove. I think that I 
have in the /var/db/pkg directory, but how can I read a file
which starts with a +?

less "+REQUIRED_BY" doesn't worked.

Ciao , Frank .