Subject: Needs for ruby-1.4 based packages?
To: None <>
From: Takahiro Kambe <>
List: tech-pkg
Date: 06/01/2002 10:19:02

I had introduced Ruby package with multiple version support.  I won't
throw out multiple version support, but it's time to abandon Ruby 1.4
based release.

Is there anyone still needs Ruby 1.4 based package?

Takahiro Kambe <>