Subject: Re: BUILD_DEPENDS on autoconf
To: NetBSD Packages Technical Discussion List <>
From: Johan Danielsson <>
List: tech-pkg
Date: 05/30/2002 18:42:57 (Greg A. Woods) writes:

> Because they are enormous, and they are not consistent between even
> compatible versions of autoconf.

Which is exactly why a working version should be included in the