Subject: Apache 2.0 and PHP4 loadable modules
To: None <>
From: John Maier <>
List: tech-pkg
Date: 05/13/2002 11:22:10
I updated my Apache to 2.0 from 1.3 and was wondering, how does one go about
building the PHP4 loadable module for Apache 2.0.xx

The same goes for the loadable Perl_mod?

The makefiles seem to have their dependancies against Apache 1.3.xx

John Maier