Subject: Re: rpm2pkg
To: None <>
From: Emmanuel Dreyfus <>
List: tech-pkg
Date: 04/12/2002 20:00:32
> With the recent Linux improvement, we can use recent Linux stuff. But it
> seems that rpm2pkg does not understand recent RPM, it fires the
> following error:
> error reading header.
> only packages with major numbers <= 3 are supported by this version of
> Is there a workaround?

Really nothing?

Emmanuel Dreyfus.
NetBSD, parceque je le vaux bien.