Subject: Re: unneeded dependencies for grail
To: Daniel Senderowicz <daniel@bicho.SynchroDS.COM>
From: Frederick Bruckman <>
List: tech-pkg
Date: 04/01/2002 16:32:36
On Mon, 1 Apr 2002, Daniel Senderowicz wrote:

> This is probably not very important since grail is not a very
> usable browser anyway, but the README.html file mentions two
> dependencies:
> <a href="../../lang/python21/README.html">python21-2.1.2</A>
> <a href="../../x11/py-Tk/README.html">py21-Tk-0</A>
> That are not really needed.

I'm not following you. How are you supposed to you run a browser
written in python, without python? Explain.