Subject: Re: Postgres on sparc64
To: Ihsan Dogan <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 03/18/2002 23:55:39
On Mon, 18 Mar 2002, Ihsan Dogan wrote:
> I forgot something: It's on NetBSD 1.5.2

OK, upgrade to -current first. 1.5.x/sparc64 is known to be not very good
WRT compilers. 

Looking at the config.log may still be interesting. ;)

 - Hubert

Want to get a clue on IPv6 but don't know where to start? Try this:
* Basics ->
* Setup  -> 
Of course with your #1 IPv6 ready operating system ->