Subject: Re: Faulty php-4.1.1?
To: None <>
From: Paolo Torelli <>
List: tech-pkg
Date: 02/27/2002 19:43:47
 > Note that when the PHP package is installed, it says:
I guess I should stop installing packages when their dependencies are 
not already installed (in this case, I did it with www/ap-php4)...

My most sincere apologies to everyone.