Subject: Darwin/OS X bmake Installation was Re: Darwin/OS X Bootstrap
To: BSD Packages <>
From: Randy Beaudreault <>
List: tech-pkg
Date: 01/21/2002 16:30:03
>>Which bootstrap package did you use? I've seen same error message 
>>with old bootstrap kit.
>>-- Yuji Yamano

Thanks for that reminder Yuji.  Now I'm encountering errors with 
making bmake, also known as, running make -f makefile.boot bootstrap. 
I bomb out with this: make: *** [bmake.boot] Error 1.  Where do I go 

OS X - UNIX for the rest of us
NetBSD - I got it up and running!