Subject: broken grail
To: None <>
From: Daniel Senderowicz <daniel@bicho.SynchroDS.COM>
List: tech-pkg
Date: 12/06/2001 19:12:56
I'm trying to build grail-0.6 on my DECStation 5000/240 running
1.5.2. However it stops after finding the following line in the

BROKEN=		"Awaiting new release with Python 2.0 fixes"

The time stamp of this Makefile (2/18/2001) is older than that of
the Python-2.0.1.tgz (6/23/2001) in the distfiles/python directory.
Does that mean that I can remove that tag? If so, is there anything
else that I should do to get it to build?