Subject: graphics/mpeg-lib
To: None <>
From: Masao Uebayashi <>
List: tech-pkg
Date: 10/23/2001 22:03:16
graphics/mpeg-lib should bump the "nb" version along that it changed
the pkg/PLIST (lib/libmpeg -> lib/libmpeg_lib), or compilation fails
if one happens to have old mpeglib-1.3.1 installed which meets the
required dependency.

I saw a problem with old graphics/mpeg-lib (with lib/libmpeg.*) and
newer graphics/gimp.


---                                                       ____________
 |_  -|--|-                                              |_NO_SMOKING_|
_|__ /|\/|\                                                 |      |