Subject: Re: Fvwm 2.4.3 is released (fwd)
To: None <>
From: Tom Spindler <>
List: tech-pkg
Date: 10/08/2001 13:49:22
> Btw, why the hell does fvwm2 now depends on gtk and imlib?
> It now takes a lot of time to just install X11 and build fvwm2.
> It is enough that you need to build perl, for one of the dependencies
> for fvwm2, which needs autoconf.

It appears they were added by - presumably for the
FvwmGtk module. I could personally do without it.