Subject: Apache php4 packages
To: None <firstname.lastname@example.org>
From: Markus Illenseer <email@example.com>
Date: 09/24/2001 19:39:25
I still have the problem, that I cannot install (compile) the php4-imap
php4-imap "make" reports:
configure: error: Zlib module requires zlib >= 1.0.9.
I have the standard system zlib which comes with 1.5.2 and doc/3RDPARTY
Current Vers: 1.1.3
What is missing?
(NetBSD 1.5.2, pkgsrc via cvs from last weekend)