Subject: Re: Licensing questions for misc djb and djb-related packages
To: None <>
From: None <>
List: tech-pkg
Date: 09/03/2001 01:18:30
>I attempted the packaging of:
>  dot-forward
>  fastforward
>  shttpd
>  qtools
>Since the last two seemed to require publicfile and ezmlm, I looked
>for corresponding pre-existing packages.  Since I couldn't find any
>[1], I tried packaging them too.

	does this changelog message have anything to do with netbsd packages
	for these djb-origin code?
	(revision 1.14, removal)