Subject: Need glib/gtk+-1.2.8 binary packages
To: None <>
From: Johnny C. Lam <>
List: tech-pkg
Date: 07/15/2001 20:24:02

	I need to get binary packages for glib-1.2.8 and gtk+-1.2.8
compiled for NetBSD 1.5.  Does anyone out there have these things, or
can anyone point me to them?  They're not on anymore,
and I need those specific versions, not newer ones.


     -- Johnny C. Lam <>
        Department of Statistics, Carnegie Mellon University