Subject: Re: pkg/11909: Ruby 1.6.2 packaged
To: Takahiro Kambe <>
From: Thomas Klausner <>
List: tech-pkg
Date: 04/15/2001 22:01:08

Mutt made me believe that Takahiro Kambe wrote:
[ruby update]

Just one question:
Do you really need ~45 packages instead of the 4 we had before?

(Sorry, I don't know much about ruby, so don't take it as critique,
but as curiosity.)


Thomas Klausner -
The secret of life is honesty and fair dealing. If you can fake that,
you've got it made. -- Groucho Marx