Subject: Re: Another try (was Re: moving md5 and patch-sum from files/ to
To: Jeremy C. Reed <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 04/05/2001 18:01:40
On Thu, 5 Apr 2001, Jeremy C. Reed wrote:
> > 5.  I called the file "digest", and I'm not completely wedded to the
> > name, mainly because it then comes up in the package directory in
> > roughly the same place as the files/ directory used to, when listed
> > alphabetically.  One person has asked for it to be "checksum", but I'd
> > like further feedback.  Whatever, I'd like to keep the name generic.
> I prefer the word "checksum". (digest to me means "book".)

 - Hubert

Hubert Feyrer <>