Subject: Re: flash with konqueror
To: Hubert Feyrer <>
From: Peter Losher <>
List: tech-pkg
Date: 03/29/2001 13:55:52
On Fri, 16 Mar 2001, Hubert Feyrer wrote:

> after we have kde2 now (cheers nick!), here's an interresting bit on how
> to get konqueror going with flash - anytakers?

I have tried backwards and forwards to get this to work to no avail.  I
have the kdebase2 pkg compiled in with lesstif support, I compiled
libflash, and copied all the libflash* files to ~/.netscape/plugins.  I
then restarted KDE, and then rescanned the netscape plugins, where there
were no results... :(

Has anyone else gotten this to work and if so, how?

Hmm KDE 2.1.1 is now out...

Peter Losher   				      <>
Systems Admin. - Nominum, Inc.              PGP key available on request