Subject: Re: glib/gtk update?
To: Jared D. McNeill <>
From: Matthias Drochner <>
List: tech-pkg
Date: 03/11/2001 11:57:58 said:
> > depends on mkhybrid which doesn't exist anymore.
> Really? I borrowed a CD writer last night and built gcombust (and all
> dependencies), it compiled without problems. 

Ah, I see. It gets an old backup from
(MASTER_SITE_BACKUP or so) which doesn't work for me
because I have an own backup archive.
Anyway, it is not present on the primary site anymore.

best regards