Subject: Re: linux emu base file missing from ftp site?
To: Paul \(NCC/CS\) <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 02/28/2001 02:03:38
> > However when when I get up to suse-x11 it complains that
> > I haven't installed "suse_base-6.4.tgz" . This is because I
> > installed suse_base-6.4nb2.tgz. This is because the nb2 one
> > was the only one available on the ftp site.

I have replaced the suse_x11-6.4.tgz on with a newer one
that's depending properly on suse_x11>=6.4. Please install this one, which
will work with suse_base-6.4nb2:

-rw-rw-r--  1 hubertf  hubertf  1004844 Feb 27 16:59 suse_x11-6.4.tgz

> > Where is "suse_base-6.4.tgz?"

6.4 was removed due to some security problem. 6.4nb2 is the desired
version you should use. 

> > PS I've got to get star office working because I'm at work
> > and If I can't get it working "they" will make me use
> > windoze:(

Good luck! (I've never used SO; I'm a FrameMaker child, but then that
can't read Word documents)

 - Hubert

Hubert Feyrer <>