Subject: Re: Problems with imap-uw under 1.5, i386
To: Manuel Bouyer <>
From: None <>
List: tech-pkg
Date: 02/25/2001 14:36:31
On Sun, 25 Feb 2001, Manuel Bouyer wrote:

> How did you install the imapd ? pkgsrc, precompiled binary or your own
> compile ?
> I installed imap-uw from pkgsrc on a 1.5 server, no troubles ...

From pkgsrc, my own compile, on i386 platform.  I installed the "pine"
packages (from source) which installed the imapd-uw as a dependency.  FWIW
the binary packages seems to work just fine, but I need to compile from
source as I have to tweak imapd to purge deleted emails when the user's
mail folder closes.