Subject: Re: mozilla and java
To: None <>
From: Mario Kemper <>
List: tech-pkg
Date: 02/17/2001 19:34:21
Brad Spencer <> writes:

> Unfortunally, at the very least, I don't think that there is a native
> NetBSD compile of the JRE that will be required, as you *must* use the
> 1.3.0_01 version of the JRE, anything else will not function.  I am also
> not sure that the OJI glue exists in a native form, either, although that
> might be a part of the standard Mozilla build at this point, so that may
> just boil down to compile options.
Well as there's no native 1.3 JRE and i guess there won't be any in the short
future, the answer would read as no.

Anyway, thanks for the explanation.

Mario Kemper