Subject: apache binary (sparc) for 1.4.2
To: None <>
From: Toby Thain <>
List: tech-pkg
Date: 01/11/2001 09:37:13
Has the apache binary been pulled from ??

[ I've gone back to 1.4.2 since 1.5 has, IMHO, problems with
availability of binaries and ability to build packages from source -
e.g. mysql-server won't build on sparc, gcc won't build on sparc, etc.
etc. ]