Subject: Re: mipsel pkgsrc version skew
To: None <>
From: Jun Ebihara <>
List: tech-pkg
Date: 01/08/2001 22:33:21
From: Jun-ichiro itojun Hagino <>
Subject: mipsel pkgsrc version skew
Date: Mon, 08 Jan 2001 21:35:59 +0900

> 	it looks that
> 	has some problem with perl packages.  if you try to install
> 	perl-5.6.0nb3, it will pull in some of additional *.pm packages.
> 	these *.pm packages asks for perl-5.6.0nb2.

I'll fix them.ome moment for update.
jun ebihara