Subject: What's the right version number?
To: None <>
From: Johnny C. Lam <>
List: tech-pkg
Date: 12/17/2000 02:50:31
I need to make a change to the ap-php4 package that necessitates
bumping the package version number.  The current ap-php4 package
installs as:


And I want to do the equivalent of:


But I don't think that it'll work.  What's the right thing to do?


     -- Johnny C. Lam <>
        Department of Statistics, Carnegie Mellon University