Subject: mail/qpopper upgrade to version 3 series
To: None <>
From: Jun-ichiro itojun Hagino <>
List: tech-pkg
Date: 12/11/2000 15:21:59
	we really need to upgrade mail/qpopper to version 3 series.  there's
	no enough support (including security fixes) provided to version
	2 any longer, it seems to be a serious issue.

	i'll be able to upgrade, EXCEPT for kerberos-related items.
	if you are kerberos guru, please contact me.  if there's no response
	for a couple of days, i'll upgrade mail/qpopper, without kerberos.