Subject: SuSE Linux 6.4 packages
To: None <>
From: Jared D. McNeill <>
List: tech-pkg
Date: 12/09/2000 16:52:15
I've upgraded the SuSE Linux compat packages to 6.4, they're available at

A few things I've noticed:

Netscape requires suse_compat now.
xforms seems to have disappeared, so I left it at 6.3.

If you can, please test this and report any problems to me.