Subject: Re: NetBSD 1.5 and rpm
To: User Noud <>
From: Yubyub bird <>
List: tech-pkg
Date: 12/03/2000 09:38:48
User Noud said on 2000-12-03:

> Cannot open "../intl/.libs/"
> gmake[1]: *** [rpm.pot] Error 1
> gmake[1]: Leaving directory `/usr/pkgsrc/misc/rpm/work/rpm-2.5.4/po'
> gmake: *** [make-subdirs] Error 1
> *** Error code 2
> Stop.

Funny - same thing when using the pre-built binary of minicom for 1.5
i386.  Building it from source fixed the problem, tho, so it's probably
related to you problem, but not directly.

Jeeze - that wasn't much help, was it?

 "Trout are freshwater fish, and have underwater weapons."
 "Zing! zing! zing!"
 "Keep away from the trout."
 -The opinions expressed are not necesarily opinions
 "Who stole my lawn?"