Subject: Re: Gnome-lib compile error's
To: None <>
From: None <>
List: tech-pkg
Date: 11/19/2000 17:39:08
>I am trying to rebuild the gnome-core package however, I get the following
>error during the compile of gnome-lib.  Is this the same sort of ELF a.out
>issue that affected Python2.0.  Is there a patch available to resolve this??

	this seems to me a missing include (gnome-pty-helper.c needs