Subject: Re: keeping KDE v1 and v2 in parallel?
To: Hubert Feyrer <>
From: Nick Hudson <>
List: tech-pkg
Date: 11/18/2000 17:42:37
Nick Hudson wrote:
> Hubert Feyrer wrote:

> > And just a data point, in fact I didn't mention it: I'm running
> > libtool-ml-20001116 here, and KDE seems to work
> You mean you didn't do anything to fix the c++ exception handling
> problem?

Just to be specific - a stock libtool-ml will work for any NetBSD 1.5
ELF platform. a.out and pre-1.5 platforms are another matter. That is
work apart from c++ EH problems...