Subject: graphics/freetype-lib broken
To: None <>
From: Joseph Sarkes <joe@js1.jsnet>
List: tech-pkg
Date: 11/03/2000 16:59:43
I can't get the graphics/freetype-lib package to compile.
This is needed for gv. Unfortunately I killed my working
verision of gv prior to compiling the new version, and I 
now have no gv for pdf files. Yes, xpdf works fine, but
sometimes I want gv.

This has been broken for me for a week or two I think. I'm
running -current on an athlon (i386)

Joseph Sarkes