Subject: Re: libjpeg 6.4 pkg, needed for opera
To: Hubert Feyrer <>
From: Andrew Gillham <>
List: tech-pkg
Date: 10/06/2000 13:40:07
Hubert Feyrer writes:
> See, a binary pkg is also available
> as 
> This might be useful if you want to play with opera (see

Is this only going to work on 1.5?  (e.g. 'clone' etc)  It coredumps
on 1.4.2 for me.  I can't test 1.5 until later. :(