Subject: Apache Package Question
To: None <>
From: Markus Illenseer <>
List: tech-pkg
Date: 07/26/2000 15:14:10
I probably miss something and would like to be able to install Apache 1.3.x
with PHP 4.0 integrated. What is the best cooking reciept for that?

 PHP 4.0 suggest to use original Apache sources to compile PHP and
then link a static module to the Apache. Does that work with the current
pkgsrc for Apache?

Markus Illenseer