Subject: Re: lame update?
To: Jukka Marin <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 06/24/2000 00:51:34
On Sat, 24 Jun 2000, Jukka Marin wrote:
> I wonder if audio/lame could be updated to 3.70 or a newer version (better
> encoding quality, faster encoding speed etc.)?

sure, send patches!

 - Hubert

NetBSD - because Unix isn't just #include <linux.h>, i386, ILP32, ELF, ...!