Subject: Perl
To: None <>
From: D'Arcy J.M. Cain <>
List: tech-pkg
Date: 06/06/2000 22:02:46
Any plans to upgrade Perl to the latest version?  I am told that you
need at least 5.0005 for a lot of the modules at CPAN.

D'Arcy J.M. Cain <darcy@{druid|vex}.net>   |  Democracy is three wolves                |  and a sheep voting on
+1 416 425 1212     (DoD#0082)    (eNTP)   |  what's for dinner.