Subject: Re: mail/qpopper: mark it broken?
To: Manuel Bouyer <>
From: None <>
List: tech-pkg
Date: 05/31/2000 10:16:07
>> 	shouldn't we mark pkgsrc/mail/qpopper (2.53) broken for local exploit,
>> 	and try to upgrade to 3.02?
>I think there's also a patch for 2.53 around ...

	I'm just curious (not objecting), is there any strong reason to
	stick to 2.5x?  if there is I would like to know...