Subject: Re: Coda on NetBSD 1.4.1/KAME/sparc
To: None <>
From: Phil Nelson <>
List: tech-pkg
Date: 05/29/2000 21:14:19
I have had coda client running on 1.4.1 sparc for a while.  
(My NetBSD/sparc machine is not up right now so I can't verify
this.)  I'll get my machine back up and running tomorrow and
try to help you get coda running on your machine.  I haven't
used the pkgsrc version.  And the pkgsrc version may need to
be upgraded soon.

Phil Nelson
e-mail:  (Work: