Subject: Re: CVS commit: pkgsrc
To: Richard Rauch <>
From: David Brownlee <>
List: tech-pkg
Date: 05/28/2000 23:42:14
On Sun, 28 May 2000, Richard Rauch wrote:

> I know that that doesn't address your concerns about stability.  I believe
> that Netscape Navigator was more reliable in version 4.51---or perhaps it
> was because I was running the BSDi version.  But as part of the upgrade to
> my packages, I'm now running 4.73, which has crashed a number of times on
> me, already.  I am not sure that 4.51 _ever_ crashed on me, over about 1
> year of use.  (sigh)

	Try setting 'NS_USE_BSDI' in your /etc/mk.conf, then rebuid

				       -- No hype required --