Subject: Re: update communicator/navigator for i386
To: None <>
From: Kazuki Sakamoto <>
List: tech-pkg
Date: 04/30/2000 05:27:41 wrote:

 > > No. What's wrong on 1.4.2? SuSE6.3? or navigator for linux22?
 > we have problems with framemaker and suse6.3 on 1.4.2, and 
 > it might be possible for that one to fail as well.
 > in any case, I thing it wouldn't hurt to depend on SuSE>=6.1, no?

okay, use suse_linux>=6.1 instead of 6.3.
I'll update www/navigator/Makefile.common tomorrow.