Subject: Ghostscript 6.01 ALPHA
To: None <>
From: John Refling <>
List: tech-pkg
Date: 04/26/2000 22:30:12
I packaged ghostscript 6.01 since I didn't see it in
the list of packages.  This is my private package,
and as such, is not compatible with prior versions,
and probably does not adhere to most NetBSD packaging

I am posting it only as a starting point for whomever
wants to do it more like a proper NetBSD package.

Just give me a bit of credit in your package if you
find it useful.

I absolutely do NOT want to see this version in the
NetBSD package tree (unless it has been fixed

Its at: