Subject: ghostscript 6.0
To: None <>
From: Manuel Bouyer <>
List: tech-pkg
Date: 03/16/2000 09:58:59
because of problems with gs5.50 I compiled gs 6.0 on my machine to see if
things are better. A side effect is that I now have a working
print/ghostscript6 package. Should I commit it ?
It doesn't have the external drivers our ghostscript5 has (I guess some of
them are now part of the base ghostscript), but it could be at last used
as base material by others ...

Manuel Bouyer, LIP6, Universite Paris VI.