Subject: Using binary packages on different NetBSD versions.
To: None <>
From: David Brownlee <>
List: tech-pkg
Date: 02/10/2000 00:34:00
	AFAIK binary packages should be compatible across
	1.3 1.3.1 1.3.2
	1.4 1.4.1 1.4.2

	but we dont go out of our way to mention this.

	Is it worth mentioning in each packages README.html page?