Subject: elm y2k bug
To: None <>
From: Markus Illenseer <>
List: tech-pkg
Date: 01/03/2000 01:05:37
 As you will see, my elm 2.4 has a Y2K bug. I tried to build elm 2.5, to no
avail, as there have been some compiling errors I could not resolve.

 Has anyone successfully compiled elm 2.5.2, and if, created a packageß

Markus Illenseer