Subject: Re: editors/emacs, 20.5, i386
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 12/30/1999 17:43:39
In article <>,
	Simon Burge <> writes:
> This raises an interesting question then.  Are only release and
> really-really-current versions of NetBSD supported under pkgsrc
> then?

The latest release is always supported or at least is supposed to be
supported. We try to be compatible with as many other version as
possible but we can't support them all.

	Kind regards

Matthias Scheler