Subject: Updating the netscape (navigator/communicator) packages to 4.7
To: None <>
From: David Brownlee <>
List: tech-pkg
Date: 12/29/1999 02:46:12
	Just took a pass at this (and made them both use a common
	Makefile.common), and hit a snag - the last version of netscape
	available for SunOS 4 is 4.61.

	My plan is to have the package register itself as -4.61 on
	NetBSD/sparc, and -4.71 everywhere else. Its certainly an
	interesting case (pkglint will have a siezure :)

	Seem reasonable?