Subject: Re: pkgsrc-current supported on 1.3.X?
To: Christoph Badura <>
From: Simon J. Gerraty <>
List: tech-pkg
Date: 09/22/1999 23:15:01
> I've just built it again without old amanda stuff installed and it
> builds just fine on 1.3.2/i386.

Since it built ok on the sparc box, I pkg_delete'd it from the i386
and it then built ok.

Now to build amanda-client for my Solaris box :-)