Subject: OpenSSL 0.9.3a
To: None <>
From: Frank DeChellis <>
List: tech-pkg
Date: 07/14/1999 16:19:34

Does anybody know where we could get openssl-0.9.3a that will work with
NetBSD and compile.

WIll it be available in the package tree soon?

MODSSL says that it can't work with versions OpenSSL versions older than

When we try to complile 0.9.3a it chokes with 

compiling file read_pwd.c or something like that.


Frank DeChellis, President
Internet Access Worldwide
6 King Street    Welland, Ontario, Canada    L3B 3H9
905-714-1400     fax 905-732-0524

Visit my family's page      
Visit my home town          
Visit the Niagara Region        
Visit my mother's town