Subject: broken dependencies?
To: None <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 06/22/1999 15:59:39
I just wanted to install the a2ps package. After fixing it
(s/DEPENDS=/DEPENDS+=/), it still didn't want to build on my system: I
didn't have the pkglibtool package installed, and although the RUN_DEPENDS
induced by USE_LIBTOOL should care to pull that package in, it isn't.

What am I missing here?

 - Hubert

NetBSD - Better for your uptime than Viagra